Bandeau

Avertissement

liseraiGauche

La visionneuse d'images des ANOM


Depuis le 8 mars, la visionneuse d'images des ANOM n'est plus prise en charge par la dernière version du navigateur Firefox. Une nouvelle visionneuse d'images sera disponible sur notre site courant avril.

En attendant pour les utilisateurs de Windows (7, 8, 8.1, et 10) l'affichage de nos images en haute résolution nécessite :

1 - L'utilisation d'un navigateur prenant en charge Java tel que Internet Explorer11. Le fonctionnement avec les navigateurs Chrome (version 42 et supérieur) , Microsoft Edge ou Firefox 52 n'est pas possible.

2 - que l'environnement d'exécution Java soit à jour sur la machine de l'utilisateur. Cette vérification peut s'opérer à cette adresse : https://www.java.com/fr/download/installed8.jsp



liseraiDroit